SYMPTOM:
Users see an Usher QR code on the login page when attempted to log into Strategy Web, like shown below:

CAUSE:
This is a known issue with Strategy web 9.4.1 HF6 and above. This issue may occur if the login page is refreshed after connecting to an Intelligence Server that has been shutdown, or if a user attempts to execute a URL API command containing an &Server parameter populated with a value of an Intelligence Server that does not exist or is unreachable.
ACTION:
This issue has been fixed in Strategy Web 10.1. Take advantage of upgrading for a fix.
The internal reference to this issue is 867751.