SYMPTOM:
A user is able to log into Strategy Web, but none of their Subscriptions are visible. In Strategy Developer, the user will show the "Account Status" as "Enabled" in Administration > User Manager.

However, the user will have a "Status" of "Disabled" in Administration > Delivery Manager > Contacts.

CAUSE:
This issue occurs due to a Metadata Inconsistency. The following Strategy KnowledgeBase technical note describes a situation which can cause this Metadata Inconsistency:
KB42132 - In Command Manager 9.2.1, the command "ALTER USER "XXX" DISABLED" doesn`t disable the user under Delivery Manager.
ACTION:
Edit the user and apply the changes. Be sure that the "Account disabled" checkbox is unchecked. Making a change to the user will update the metadata and should resolve the metadata inconsistency for the user.
