SYMPTOM
Chinese character in a document cannot be displayed when exporting to PDF in Strategy Intelligence as below:

However, the document is running correctly in Strategy Web:

CAUSE
One possible cause is that the font used does not support the double-byte character. In this case, the font "Arial" is used which does not support Chinese character.
ACTION
Run the document in Editable mode. Select the grid and right click it > Properties and formatting> Format > Font, choose the right font for the double-byte character. In this case, "宋体" is used as below:

Article Reference Number:
KB8883